<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# profile: http://ogp.me/ns/profile#">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Le plus grand simulateur de chute libre du monde &ndash; iTELE</title>

                <link href="/favicon.ico" rel="shortcut icon"/>

                <link href="http://feeds.feedburner.com/itele/derniereminute" title="i&gt;TELE : Dernière minute" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/laune" title="i&gt;TELE : Une" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/france" title="i&gt;TELE : France" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/monde" title="i&gt;TELE : Monde" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/politique" title="i&gt;TELE : Politique" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/economie" title="i&gt;TELE : Economie" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/sport" title="i&gt;TELE : Sport" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/culture" title="i&gt;TELE : Culture" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/emissions" title="i&gt;TELE : Les émissions" type="application/rss+xml" rel="alternate" />
        <!-- <link href="" title="i&gt;TELE : Les derniers passages d’invités" type="application/rss+xml" rel="alternate" /> -->

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>

        <link rel="stylesheet" type="text/css" href="http://cache.itele.fr/assets/min/application-eb79e97b8ab136b139f6f08622a9151a.css"  />
        <script type="text/javascript" src="http://cache.itele.fr/assets/min/init-eea50518b8f059ada6bab2d03785c5f7.js"></script>

        <!--[if lte IE 8]>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-shim.min.js"></script>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-sham.min.js"></script>
        <!--<![endif]-->


        <meta name="description" content="C'est à Lille, dans le nord de la France, qu'a ouvert le plus grand simulateur de chute libre au monde il y a deux mois. Grâce à une soufflerie pouvant reconstituer des vents allant jusqu'à 280 km/h dans un tunnel, on peut désormais tester la chute libre, sans avoir peur, de 5 à 65 ans. Sensations fortes assurées." />
<meta name="keywords" content="chute libre, parachute, vol, simulateur" />
<meta name="author" content="itele.fr" />
<meta property="fb:app_id" content="152381671584094" />
<meta property="og:title" content="Le plus grand simulateur de chute libre du monde" />
<meta property="og:type" content="video.other" />
<meta property="og:url" content="http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" />
<meta property="og:image" content="http://cache.itele.fr/content/videos/169811/image1/detail/57af3bcf361afnip-nip-100032-640x360-dkjmm.jpg" />
<meta property="og:site_name" content="www.itele.fr" />
<meta property="og:description" content="C'est &agrave; Lille, dans le nord de la France, qu'a ouvert le plus grand simulateur de chute libre au monde il y a deux mois. Gr&acirc;ce &agrave; une soufflerie pouvant reconstituer des vents allant jusqu'&agrave; 280 km/h dans un tunnel, on peut d&eacute;sormais tester la chute libre, sans avoir peur, de 5 &agrave; 65 ans. Sensations fortes assur&eacute;es." />
<meta property="article:published_time" content="2016-08-13T17:25:02+02:00" />
<meta property="article:modified_time" content="2016-08-13T17:37:37+02:00" />
<meta property="og:video" content="http://player.canalplus.fr/embed/flash/player.swf?param=itele_fb&videoId=1412665" />
<meta property="og:video:secure_url" content="https://secure-player.canal-plus.com/embed/flash/player.swf?param=itele_fb&videoId=1412665" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="video:tag" content="chute libre" />
<meta property="video:tag" content="parachute" />
<meta property="video:tag" content="vol" />
<meta property="video:tag" content="simulateur" />
<meta property="video:release_date" content="2016-08-13T00:00:00+02:00" />
<meta property="twitter:card" content="player" />
<meta property="twitter:site" content="@itele" />
<meta property="twitter:creator" content="@itele" />
<meta property="twitter:image" content="http://cache.itele.fr/content/videos/169811/image1/detail/57af3bcf361afnip-nip-100032-640x360-dkjmm.jpg" />
<meta property="twitter:player" content="https://secure-player.canal-plus.com/twitter/playercard.html?case=itele&vid=1412665" />
<meta property="twitter:player:width" content="435" />
<meta property="twitter:player:height" content="251" />
<meta property="twitter:app:name:iphone" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:iphone" content="411438424" />
<meta property="twitter:app:url:iphone" content="itele://website?url=http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" />
<meta property="twitter:app:name:ipad" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:ipad" content="411438424" />
<meta property="twitter:app:url:ipad" content="itele://website?url=http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" />
<meta property="twitter:app:name:googleplay" content="iTELE pour Android" />
<meta property="twitter:app:id:googleplay" content="fr.canalplus.itele" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />
<meta property="og:video:url" content="http://player.canalplus.fr/embed/flash/player.swf?param=itele_fb&videoId=1412665" />

        <link rel='image_src' href='http://cache.itele.fr/content/videos/169811/image1/library/57af3bcf361afnip-nip-100032-640x360-dkjmm.jpg' />        <script type="text/javascript" src="http://broadcast.piximedia.fr/streaming/canalplus/pm_pub_iframe.js"></script>
        


        <!-- Smart Banner -->
        <meta name="apple-itunes-app" content="app-id=411438424, app-argument=http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+itele%2Fsport+%28i%3ETELE+-+Sport%29" >
        <meta name="google-play-app" content="app-id=fr.canalplus.itele">
        <link rel="apple-touch-icon" href="http://cache.itele.fr/assets/images/sitewide/apple-touch-icon.jpg">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!--[if lt IE 9]>
          <script src="http://cache.itele.fr/assets/js/ext/html5shiv-printshiv.js?v=2013020401"></script>
        <![endif]-->
                <script src="//assets.adobedtm.com/75b97122605cbde107b38740210932f5c290a210/satelliteLib-cf83f42d17bffe78eb1b8f2b83677fce85925e0f.js"></script>
            </head>

<body class="articlevideo-view" >
<div class="nav-overlay nav-hidden" data-mobile-nav>
  <div class="nav-overlay-content">
    <div class="nav-overlay-inner">
      <nav>
        <a class="bt bt-direct" href="/direct">Voir le direct</a>
                <ul class="nav-overlay-sections">
            <li><a  href="/">La Une</a></li>
            <li><a  href="/france">France</a></li>
            <li><a  href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a class="selected" href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
            <li><a  href="/emissions">Émissions</a></li>
        </ul>
        <ul class="nav-overlay-tools">
          <li><a class="icon ir i-fb" href="https://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" target="_blank">Facebook</a></li>
          <li><a class="icon ir i-tw" href="https://twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" target="_blank">Twitter</a></li>
          <li><a class="icon ir i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon ir i-app" href="/page/applications-smartphones-itele">Applications</a></li>
        </ul>
      </nav>
    </div>
  </div>
</div>  <div class="body-content">
  
<div id='pmHeaderBody'></div>

<!-- The space at top to show more of the takeover skin background image. -->
  <header role="banner" id="header">

  <section class="header-tools">
    <div class="wrapper">
      <nav class="nav-tools">
        <ul>
          <li><a href="/direct" class="a-direct">Voir le direct</a></li>
          <li><a href="/magazines/le-document-itele" class="a-document ir">Le document</a></li>
          <li><a href="/videos" class="a-videos ">Vidéos</a></li>
          <li><a href="/photos" class="a-photos ">Photos</a></li>
          <li><a href="/emissions" class="a-emissions ">Émissions</a></li>
          <li><a href="/grille" class="a-grille ">Grille TV</a></li>
          <li><a href="/journalistes" class="a-journalistes ">Journalistes</a></li>
          <!-- <li><a href="/dossiers-de-la-redaction" class="a-dossiers ">Dossiers</a></li> -->
          <li><a href="/invites" class="a-invites ">Invités</a></li>

        </ul>
      </nav>

      <nav class="nav-social" data-behavior="tooltips">
        <ul>
          <li>
            <a class="icon i-fb has_tooltip" href="https://www.facebook.com/itele" target="_blank">Facebook</a>
            <div class="tooltip">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fitele.fr&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=213863611981350&amp;lang=fr" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </div>
          </li>
          <li>
            <a class="icon i-tw has_tooltip" href="https://twitter.com/itele" target="_blank">Twitter</a>
            <div class="tooltip">
              <iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=itele&amp;lang=fr" scrolling="no" frameborder="0" width="175" height="20" allowtransparency="true" style="border:none;margin:0;" data-show-count="true"></iframe>
            </div>
          </li>
          <li><a class="icon i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon i-app tooltipster" href="/page/applications-smartphones-itele" title="Toutes les applis iTELE">Applications</a></li>
        </ul>
      </nav>
    </div>
  </section>

  <section class="header-nav" data-behavior="fixedNav">
    <div class="wrapper">
      <a href="/" id="itele-logo" class="ir">iTele</a>
      <a href="/" id="itele-logo-tablet" class="ir" data-search-hide></a>
      <a href="/" id="itele-logo-mobile" class="ir" data-search-hide></a>
      <div id="burger" data-behavior="toggleNav">
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
      </div>

      <nav>
        <ul id="nav">
            <li><a  href="/">La Une</a></li>
            <li><a  href="/france">France</a></li>
            <li><a  href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a class="selected" href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
        </ul>
      </nav>

      <form class="search" action="/recherche" method="post" data-search-panel>
                <input type="text" name="query" value="" />
        <button type="submit" value="" class="search-submit ">
          <span class="hide-mobile">Rechercher</span>
          <i class="i-search show-mobile" ></i>
        </button>

      </form>
      <button type="button" data-behavior="searchToggle" class="search-toggle ir i-search"></button>

    </div>
  </section>

</header>
  <div id="main" role="main">
      <header class="header-detail no_comment">
  <div class="wrapper">

        <p class="meta label"><a href="http://www.itele.fr/sport">Sport</a> &ndash; Publié le 13 août à 17:25 &ndash; Mis à jour le 13 août 2016 à 17:37    </p>
    <h1>Le plus grand simulateur de chute libre du monde</h1>
    <img src="http://cache.itele.fr/content/videos/169811/image1/listing/57af3bcf361afnip-nip-100032-640x360-dkjmm.jpg" alt="Le plus grand simulateur de chute libre du monde" class="hidden-article-thumb" />    
    <a href="http://www.itele.fr/monde/video/virus-zika-les-etats-unis-declarent-letat-durgence-sanitaire-a-porto-rico-169810" class="a-prevpost">
  <span class="ir i-prevpost">&laquo;</span>
  <div class="blurb">
    <figure class="img img-s">
      <img src="http://cache.itele.fr/content/videos/169810/image1/mini2/57af1d45c9a0dzika.jpg" width="67" height="50" />      <span class="ir i-video-s">Play</span>
    </figure>
    <p>Virus ​Zika: les Etats-Unis déclarent l'...</p>
  </div>
</a>
<a href="http://www.itele.fr/monde/video/soudan-du-sud-lonu-deploie-4000-casques-bleus-supplementaires-169812" class="a-nextpost">
  <span class="ir i-nextpost">&raquo;</span>
  <div class="blurb">
    <figure class="img img-s">
      <img src="http://cache.itele.fr/content/videos/169812/image1/mini2/57af3df8481b0soudan.jpg" width="67" height="50" />      <span class="ir i-video-s">Play</span>
    </figure>
    <p>​Soudan du Sud : L'ONU déploie 4.000 Cas...</p>
  </div>
</a>
  </div>
</header>

<div class="content tabs wrapper">

  <section id="tab-article" class="tab-content current">
    <div class="left">

      <div class="entry-content">

                  <figure class="img main-img">
            <div class="player-container" data-behavior="DMplayer" data-player-id="canal_video_player1412665" data-player-dm-id="x4omrjr" data-player-autoplay="true" data-player-w="640"  data-player-h="360">
<div id="canal_video_player1412665"></div>
</div>
          </figure>
        
        <div class="entry-wrapper" data-behavior="scroller">

          <div class="entry-sharing" data-role="aside">
            <ul data-behavior="hoverSharing loadFacebook loadTwitter loadGoogle" class="sharing_nc">
  <li class="bt-like">
    <div class="bt-containers">
      <a href="#" class="ir share-fb">Facebook</a>
      <div class="overlay">
        <div class="fb-like" data-href="http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend"   data-colorscheme="light" data-font="arial" data-via="itele"></div>
      </div>
    </div>
  </li>
  <li class="bt-twitter">
    <div class="bt-containers">
      <a href="#" class="ir share-tw">Twitter</a>
      <div class="overlay">
        <a href="https://twitter.com/share" data-text="Le plus grand simulateur de chute libre du monde" class="twitter-share-button" data-via="itele" data-lang="fr" data-url="http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811">Tweeter</a>
      </div>
    </div>
  </li>
  <li class="bt-google">
    <div class="bt-containers">
      <a href="#" class="ir share-gplus">Google+</a>
      <div class="overlay">
        <div class="g-plusone" data-href="http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" data-size="medium" ></div>
      </div>
    </div>
  </li>
  </ul>          </div>

          <article class="entry-body" data-role="main">

            <p>C'est à Lille, dans le nord de la France, qu'a ouvert le plus grand simulateur de chute libre au monde il y a deux mois. Grâce à une soufflerie pouvant reconstituer des vents allant jusqu'à 280 km/h dans un tunnel, on peut désormais tester la chute libre, sans avoir peur, de 5 à 65 ans. Sensations fortes assurées.</p>
                        <ul class='tags'><li><a href='/tag/chute+libre' class='tag'>chute libre</a></li>  <li><a href='/tag/parachute' class='tag'>parachute</a></li>  <li><a href='/tag/vol' class='tag'>vol</a></li>  <li><a href='/tag/simulateur' class='tag'>simulateur</a></li>  </ul>            
          </article>

        </div>

      </div>
    </div>

    <aside>
      
	<div id="sideAd" class="mod mod-ad">
		<div id="idpublicitepave">
			<div id="pm300x250"></div>
			<script type="text/javascript">
sas_pageid='12083/151919';	// Page : itele.fr/rotation
sas_formatid=809;		// Format : Carre Premium_E__Right 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>		</div>
		<p>Publicit&eacute;</p>
	</div>
    </aside>
  </section>

  </div>

<div class="OUTBRAIN" data-src="http://www.itele.fr/sport/video/le-plus-grand-simulateur-de-chute-libre-169811" data-widget-id="AR_1" data-ob-template="iTELE"></div>

<div class="mod">
  <div class="wrapper">
        <header class="mod-head">

            
      <h3 class="heading">Plus de Sport</h3>
      <a href="/videos/sujets/sport" class="bt hide-mobile">Toutes les vidéos</a>
    </header>
    
    <div class="list-grid list-video">
<article class="item">
    <a href="http://www.itele.fr/sport/video/football-les-parisiens-joueurs-les-mieux-payes-de-la-ligue-1-172060">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172060/image1/small/5853a2870e502nip-nip-111691-640x360-tutsc.jpg" width="215" height="121" alt="Football : les Parisiens, joueurs les mieux pay&amp;eacute;s de la Ligue 1" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 16 décembre</p>      <h3 class="title">Football : les Parisiens, joueurs les mieux payés de la Ligue 1</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/monaco-meilleure-attaque-deurope-172063">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172063/image1/small/5853f8144e8f6nip-nip-111731-640x360-yug3b.jpg" width="215" height="121" alt="Monaco, meilleure attaque d&#039;Europe" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 16 décembre</p>      <h3 class="title">Monaco, meilleure attaque d'Europe</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/ronaldo-remporte-son-quatrieme-ballon-dor-172011">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172011/image1/small/58502b6a8dcb0nip-nip-111352-640x360-cmxmt.jpg" width="215" height="121" alt="Ronaldo remporte son quatri&amp;egrave;me Ballon d&#039;Or" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 13 décembre</p>      <h3 class="title">Ronaldo remporte son quatrième Ballon d'Or</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/paul-pogba-epingle-par-les-football-leaks-171980">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171980/image1/small/584be3b60261cnip-nip-111050-640x360-vmg1e.jpg" width="215" height="121" alt="Paul Pogba &amp;eacute;pingl&amp;eacute; par les &amp;quot;Football Leaks&amp;quot;" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 10 décembre</p>      <h3 class="title">Paul Pogba épinglé par les "Football Leaks"</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/le-defenseur-du-stade-de-reims-antoine-conte-en-garde-a-vue-apres-une-violente-agression-171973">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171973/image1/small/584af379b807anip-nip-111007-640x360-ekzxw.jpg" width="215" height="121" alt="Le d&amp;eacute;fenseur du Stade de Reims Antoine Cont&amp;eacute; en garde &amp;agrave; vue apr&amp;egrave;s une violente agression" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 09 décembre</p>      <h3 class="title">Le défenseur du Stade de Reims Antoine Conté en garde à vue après une violente agression</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/vendee-globes-kito-de-pavant-abandonne-171939">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171939/image1/small/58487aabef5b6nip-nip-110774-640x360-dws1m.jpg" width="215" height="121" alt="Vend&amp;eacute;e Globes, Kito de Pavant abandonne" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 07 décembre</p>      <h3 class="title">Vendée Globes, Kito de Pavant abandonne</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/football-leaks-cristiano-ronaldo-soupconne-devasion-fiscale-171855">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171855/image1/small/5842f30b3adfcnip-nip-110285-640x360-mufiu.jpg" width="215" height="121" alt="Football Leaks : Cristiano Ronaldo soup&amp;ccedil;onn&amp;eacute; d&#039;&amp;eacute;vasion fiscale" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 03 décembre</p>      <h3 class="title">Football Leaks : Cristiano Ronaldo soupçonné d'évasion fiscale</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/le-salon-du-cheval-senrichit-dune-programmation-sportive-171751">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171751/image1/small/583aba5ba4c5cnip-nip-109598-640x360-zktav.jpg" width="215" height="121" alt="Le Salon du cheval s&#039;enrichit d&#039;une programmation sportive" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 27 novembre</p>      <h3 class="title">Le Salon du cheval s'enrichit d'une programmation sportive</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/le-xv-de-france-va-tenter-de-faire-vaciller-les-all-blacks-171740">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171740/image1/small/5839a11aa5130nip-nip-109539-640x360-mu1tv.jpg" width="215" height="121" alt="Le XV de France va tenter de faire vaciller les All Blacks" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 26 novembre</p>      <h3 class="title">Le XV de France va tenter de faire vaciller les All Blacks</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/allemagne-le-fc-karame-un-club-de-foot-vecteur-dintegration-pour-les-refugies-171687">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171687/image1/small/58369953d1d54nip-nip-109287-640x360-zmjlv.jpg" width="215" height="121" alt="Allemagne : le FC Karame, un club de foot vecteur d&#039;int&amp;eacute;gration pour les r&amp;eacute;fugi&amp;eacute;s" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 24 novembre</p>      <h3 class="title">Allemagne : le FC Karame, un club de foot vecteur d'intégration pour les réfugiés</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/a-strasbourg-un-bikepark-melange-les-genres-171694">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171694/image1/small/5836c382af4cdnip-nip-109299-640x360-wk9jr.jpg" width="215" height="121" alt="A Strasbourg, un Bikepark m&amp;eacute;lange les genres" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 24 novembre</p>      <h3 class="title">A Strasbourg, un Bikepark mélange les genres</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/sport/video/football-neymar-dans-la-tourmente-171704">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/171704/image1/small/58373d634832enip-nip-109346-640x360-adfvq.jpg" width="215" height="121" alt="Football : Neymar dans la tourmente" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/sport">Sport</span> &ndash; Le 24 novembre</p>      <h3 class="title">Football : Neymar dans la tourmente</h3>
    </a>
</article></div>
    <a href="/videos/sujets/sport" class="bt bt-block show-mobile">Toutes les vidéos</a>
  </div>
</div>
  </div>
  <footer id="footer">

  
  <section class="footer-social-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" class="i-fb-b" target="_blank"><span class="ir">FB</span> Facebook</a></li><li><a href="http://www.twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" class="i-tw-b" target="_blank"><span class="ir">TW</span> Twitter</a></li><li><a href="http://instagram.com/iteleofficiel" class="i-instagram-b" target="_blank"><span class="ir">Instagram</span> Instagram</a></li><li><a href="http://itele.tumblr.com" data-iphone-href="tumblr://x-callback-url/itele" data-behavior="deepLinking" class="i-tumblr-b" target="_blank"><span class="ir">Tumblr</span> Tumblr</a></li><li><a href="http://www.youtube.com/itele" data-iphone-href="http://www.youtube.com/itele" data-behavior="deepLinking" class="i-yt-b" target="_blank"><span class="ir">YouTube</span> Youtube</a></li><li><a href="http://www.dailymotion.com/itele" class="i-dm-b" target="_blank"><span class="ir">DM</span> Dailymotion</a></li><li><a href="/rss" class="i-rss-b" target="_blank"><span class="ir">RSS</span> RSS</a></li>
      </ul>
    </div>
  </section>

  <section class="footer-more">
    <div class="wrapper">
                  <ul class="col-more ">
        <li><h4 class="subheading">L'actualité</h4></li>
                  <li><a href="http://www.itele.fr/france" >France</a></li>
                  <li><a href="http://www.itele.fr/monde" >Monde</a></li>
                  <li><a href="http://www.itele.fr/politique" >Politique</a></li>
                  <li><a href="http://www.itele.fr/sport" >Sport</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les rendez-vous</h4></li>
                  <li><a href="http://www.itele.fr/tranches/matinale-info" >La matinale info</a></li>
                  <li><a href="http://www.itele.fr/tranches/le-direct-ferrari" >Le Direct Ferrari</a></li>
                  <li><a href="http://www.itele.fr/tranches/galzi-jusqua-minuit-et-demi" >Galzi jusqu'à minuit</a></li>
                  <li><a href="http://www.itele.fr/tranches/dimanche-politique" >Dimanche Politique</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les LIVE</h4></li>
                  <li><a href="http://www.itele.fr/live/yemen-au-moins-10000-morts-depuis-le-debut-du-conflit-selon-lonu-172" >Yémen</a></li>
                  <li><a href="http://www.itele.fr/monde/video/live-turquie-mandats-darret-contre-84-universitaires-soupconnes-de-liens-avec-gulen-169158" >Turquie</a></li>
                  <li><a href="http://www.itele.fr/live/burundi-lonu-presente-un-rapport-accablant-sur-les-tortures-et-les-executions-178" >Burundi</a></li>
                  <li><a href="http://www.itele.fr/live/israelpalestine-mahmoud-abbas-accepte-de-rencontrer-le-premier-ministre-israelien-benjamin-netanyahu-a-moscou-184" >Israël / Palestine</a></li>
              </ul>
                  <ul class="col-more  col-more-ext">
        <li><h4 class="subheading">Regarder iTELE</h4></li>
                  <li><a href="http://www.itele.fr/direct" target='_blank'>En direct</a></li>
                  <li><a href="http://www.itele.fr/videos" target='_blank'>En catch-up</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>Applis mobiles</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>TV connectée</a></li>
              </ul>
      
      <ul class="col-pages">
								<li ><a href="/page/a-propos-itele" target='_blank'>A propos d'i>TELE</a></li>
										<li ><a href="/page/contact" >Contact</a></li>
										<li class='hide-tablet'><a href="/presse" >Presse</a></li>
										<li ><a href="/page/mentions-legales" >Mentions légales</a></li>
										<li ><a href="/page/signaler-un-contenu-abusif" >Signaler un contenu abusif</a></li>
										<li ><a href="http://www.itele.fr/page/remerciements" target='_blank'>Remerciements</a></li>
					        <li><a id="a17" href="http://www.area17.com/?utm_source=itele.fr&utm_medium=referral&utm_campaign=footer-credit" title="AREA 17" target="_blank"><span>Cr&eacute;dits</span> <span class="a17_label">AREA 17</span></a></li>
			</ul>
    </div>
  </section>

  <section class="footer-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.canalplusgroupe.com" target="_blank">Canal+ Groupe</a></li>
        <li><a href="http://www.canalplus.fr/" target="_blank">Canal +</a></li>
        <li><a href="http://www.d8.tv/" target="_blank">D8</a></li>
      </ul>
    </div>
  </section>

</footer>

<script src="http://media.canal-plus.com/cnil/cnil.js"></script>
  <!-- player SDK -->
<script type="text/javascript" src="http://player.canalplus.fr/common/js/canalPlayer.js?param=itele_vod"></script>
<script src="http://api.dmcdn.net/all.js"></script>

<script type="text/javascript" src="http://cache.itele.fr/assets/min/application-fbd7c0e17a237c3ac4e31e2f2f04ce43.js"></script>
<div id='pmFooterMain'></div>
<div id='pmFooterBody'></div>

<script type="text/javascript">
    var allowRefresh = true;
    function refresh_pub_partenaire() {
       if (allowRefresh == true)
           refreshSmartId();

       if (document.getElementById('idpublicitepave') && allowRefresh) {
       sas_pageid   = sas_pageid || '12083/116893';
       sas_formatid = sas_formatid || 809;
       sas_target='';
           SmartAdServer(sas_pageid,sas_formatid,sas_target);
       }
    }
</script>

  <script src="http://cache.itele.fr/assets/js/ext/s_code_omniture_prod.js"></script>
<script language="JavaScript">
s.channel="Itélé";  
s.pageName="Itélé - Web - Visualisation Sujets";
s.prop1="";
s.prop2="";
s.prop4="Itélé - Web"; 
s.prop5="Itélé - Web - Visualisation Sujets"; 
s.prop6=""; 
s.prop7=""; 
s.prop8=""; 
s.prop13=""; 
s.prop11=""; 
s.prop14=""; 
s.prop15=""; 
s.prop16=""; 
s.prop17=""; 

    //************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************
    var s_code=s.t();if(s_code) document.write(s_code)
    //--></script> <script language="JavaScript"><!-- if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-') 
    //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://canalplus.112.2o7.net/b/ss/cplusglobalpreprod,cplusiteleprod/1/H.11--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.11. -->



    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-37140564-1']);
    _gaq.push(['_setDomainName', 'itele.fr']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    </script>


    <script type="text/javascript">
function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000000006");
      eStatWhap.send();
}
(function() {
var myscript = document.createElement('script'); myscript.src = "http://w.estat.com/js/whap.js"; myscript.setAttribute('async', 'true');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
} )();
</script>
<div id="fb-root"></div>
<script type="text/javascript" >var disqus_shortname  = 'itele';</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  </div>
</body>
</html>