<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# profile: http://ogp.me/ns/profile#">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Etats-Unis : températures printanières dans les rues de Chicago &ndash; iTELE</title>

                <link href="/favicon.ico" rel="shortcut icon"/>

                <link href="http://feeds.feedburner.com/itele/derniereminute" title="i&gt;TELE : Dernière minute" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/laune" title="i&gt;TELE : Une" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/france" title="i&gt;TELE : France" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/monde" title="i&gt;TELE : Monde" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/politique" title="i&gt;TELE : Politique" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/economie" title="i&gt;TELE : Economie" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/sport" title="i&gt;TELE : Sport" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/culture" title="i&gt;TELE : Culture" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/emissions" title="i&gt;TELE : Les émissions" type="application/rss+xml" rel="alternate" />
        <!-- <link href="" title="i&gt;TELE : Les derniers passages d’invités" type="application/rss+xml" rel="alternate" /> -->

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>

        <link rel="stylesheet" type="text/css" href="http://cache.itele.fr/assets/min/application-eb79e97b8ab136b139f6f08622a9151a.css"  />
        <script type="text/javascript" src="http://cache.itele.fr/assets/min/init-eea50518b8f059ada6bab2d03785c5f7.js"></script>

        <!--[if lte IE 8]>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-shim.min.js"></script>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-sham.min.js"></script>
        <!--<![endif]-->


        <meta name="description" content="Les activités hivernales ont cessé à Chicago. Samedi, le thermomètre est monté à 21 degrés. Les habitants en ont profité pour se promener et faire du bateau. Un épisode climatique qui devrait néanmoins être de courte durée." />
<meta name="keywords" content="Chicago, températures, Printemps" />
<meta name="author" content="itele.fr" />
<meta property="fb:app_id" content="152381671584094" />
<meta property="og:title" content="Etats-Unis : temp&eacute;ratures printani&egrave;res dans les rues de Chicago" />
<meta property="og:type" content="video.other" />
<meta property="og:url" content="http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" />
<meta property="og:image" content="http://cache.itele.fr/content/videos/173031/image1/detail/58a9c5b366e39nip-nip-117652-640x360-welpn.jpg" />
<meta property="og:site_name" content="www.itele.fr" />
<meta property="og:description" content="Les activit&eacute;s hivernales ont cess&eacute; &agrave; Chicago. Samedi, le thermom&egrave;tre est mont&eacute; &agrave; 21 degr&eacute;s. Les habitants en ont profit&eacute; pour se promener et faire du bateau. Un &eacute;pisode climatique qui devrait n&eacute;anmoins &ecirc;tre de courte dur&eacute;e." />
<meta property="article:published_time" content="2017-02-19T17:20:03+01:00" />
<meta property="og:video" content="http://player.canalplus.fr/embed/flash/player.swf?param=itele_fb&videoId=1436674" />
<meta property="og:video:secure_url" content="https://secure-player.canal-plus.com/embed/flash/player.swf?param=itele_fb&videoId=1436674" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="video:tag" content="Chicago" />
<meta property="video:tag" content="températures" />
<meta property="video:tag" content="Printemps" />
<meta property="video:release_date" content="2017-02-19T00:00:00+01:00" />
<meta property="twitter:card" content="player" />
<meta property="twitter:site" content="@itele" />
<meta property="twitter:creator" content="@itele" />
<meta property="twitter:image" content="http://cache.itele.fr/content/videos/173031/image1/detail/58a9c5b366e39nip-nip-117652-640x360-welpn.jpg" />
<meta property="twitter:player" content="https://secure-player.canal-plus.com/twitter/playercard.html?case=itele&vid=1436674" />
<meta property="twitter:player:width" content="435" />
<meta property="twitter:player:height" content="251" />
<meta property="twitter:app:name:iphone" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:iphone" content="411438424" />
<meta property="twitter:app:url:iphone" content="itele://website?url=http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" />
<meta property="twitter:app:name:ipad" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:ipad" content="411438424" />
<meta property="twitter:app:url:ipad" content="itele://website?url=http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" />
<meta property="twitter:app:name:googleplay" content="iTELE pour Android" />
<meta property="twitter:app:id:googleplay" content="fr.canalplus.itele" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />
<meta property="og:video:url" content="http://player.canalplus.fr/embed/flash/player.swf?param=itele_fb&videoId=1436674" />

        <link rel='image_src' href='http://cache.itele.fr/content/videos/173031/image1/library/58a9c5b366e39nip-nip-117652-640x360-welpn.jpg' />        <script type="text/javascript" src="http://broadcast.piximedia.fr/streaming/canalplus/pm_pub_iframe.js"></script>
        


        <!-- Smart Banner -->
        <meta name="apple-itunes-app" content="app-id=411438424, app-argument=http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+itele%2Fmonde+%28i%3ETELE+-+Monde%29" >
        <meta name="google-play-app" content="app-id=fr.canalplus.itele">
        <link rel="apple-touch-icon" href="http://cache.itele.fr/assets/images/sitewide/apple-touch-icon.jpg">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!--[if lt IE 9]>
          <script src="http://cache.itele.fr/assets/js/ext/html5shiv-printshiv.js?v=2013020401"></script>
        <![endif]-->
                <script src="//assets.adobedtm.com/75b97122605cbde107b38740210932f5c290a210/satelliteLib-cf83f42d17bffe78eb1b8f2b83677fce85925e0f.js"></script>
            </head>

<body class="articlevideo-view" >
<div class="nav-overlay nav-hidden" data-mobile-nav>
  <div class="nav-overlay-content">
    <div class="nav-overlay-inner">
      <nav>
        <a class="bt bt-direct" href="/direct">Voir le direct</a>
                <ul class="nav-overlay-sections">
            <li><a  href="/">La Une</a></li>
            <li><a  href="/france">France</a></li>
            <li><a class="selected" href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a  href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
            <li><a  href="/emissions">Émissions</a></li>
        </ul>
        <ul class="nav-overlay-tools">
          <li><a class="icon ir i-fb" href="https://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" target="_blank">Facebook</a></li>
          <li><a class="icon ir i-tw" href="https://twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" target="_blank">Twitter</a></li>
          <li><a class="icon ir i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon ir i-app" href="/page/applications-smartphones-itele">Applications</a></li>
        </ul>
      </nav>
    </div>
  </div>
</div>  <div class="body-content">
  
<div id='pmHeaderBody'></div>

<!-- The space at top to show more of the takeover skin background image. -->
  <header role="banner" id="header">

  <section class="header-tools">
    <div class="wrapper">
      <nav class="nav-tools">
        <ul>
          <li><a href="/direct" class="a-direct">Voir le direct</a></li>
          <li><a href="/magazines/le-document-itele" class="a-document ir">Le document</a></li>
          <li><a href="/videos" class="a-videos ">Vidéos</a></li>
          <li><a href="/photos" class="a-photos ">Photos</a></li>
          <li><a href="/emissions" class="a-emissions ">Émissions</a></li>
          <li><a href="/grille" class="a-grille ">Grille TV</a></li>
          <li><a href="/journalistes" class="a-journalistes ">Journalistes</a></li>
          <!-- <li><a href="/dossiers-de-la-redaction" class="a-dossiers ">Dossiers</a></li> -->
          <li><a href="/invites" class="a-invites ">Invités</a></li>

        </ul>
      </nav>

      <nav class="nav-social" data-behavior="tooltips">
        <ul>
          <li>
            <a class="icon i-fb has_tooltip" href="https://www.facebook.com/itele" target="_blank">Facebook</a>
            <div class="tooltip">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fitele.fr&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=213863611981350&amp;lang=fr" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </div>
          </li>
          <li>
            <a class="icon i-tw has_tooltip" href="https://twitter.com/itele" target="_blank">Twitter</a>
            <div class="tooltip">
              <iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=itele&amp;lang=fr" scrolling="no" frameborder="0" width="175" height="20" allowtransparency="true" style="border:none;margin:0;" data-show-count="true"></iframe>
            </div>
          </li>
          <li><a class="icon i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon i-app tooltipster" href="/page/applications-smartphones-itele" title="Toutes les applis iTELE">Applications</a></li>
        </ul>
      </nav>
    </div>
  </section>

  <section class="header-nav" data-behavior="fixedNav">
    <div class="wrapper">
      <a href="/" id="itele-logo" class="ir">iTele</a>
      <a href="/" id="itele-logo-tablet" class="ir" data-search-hide></a>
      <a href="/" id="itele-logo-mobile" class="ir" data-search-hide></a>
      <div id="burger" data-behavior="toggleNav">
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
      </div>

      <nav>
        <ul id="nav">
            <li><a  href="/">La Une</a></li>
            <li><a  href="/france">France</a></li>
            <li><a class="selected" href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a  href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
        </ul>
      </nav>

      <form class="search" action="/recherche" method="post" data-search-panel>
                <input type="text" name="query" value="" />
        <button type="submit" value="" class="search-submit ">
          <span class="hide-mobile">Rechercher</span>
          <i class="i-search show-mobile" ></i>
        </button>

      </form>
      <button type="button" data-behavior="searchToggle" class="search-toggle ir i-search"></button>

    </div>
  </section>

</header>
  <div id="main" role="main">
      <header class="header-detail no_comment">
  <div class="wrapper">

        <p class="meta label"><a href="http://www.itele.fr/monde">Monde</a> &ndash; Publié <span class="red timeago" title="2017-02-19T17:20:03+01:00">il y a 18 minutes</span>    </p>
    <h1>Etats-Unis : températures printanières dans les rues de Chicago</h1>
    <img src="http://cache.itele.fr/content/videos/173031/image1/listing/58a9c5b366e39nip-nip-117652-640x360-welpn.jpg" alt="Etats-Unis : températures printanières dans les rues de Chicago" class="hidden-article-thumb" />    
    <a href="http://www.itele.fr/france/video/jean-marc-ayrault-la-france-nacceptera-pas-quon-lui-dicte-ses-choix-173030" class="a-prevpost">
  <span class="ir i-prevpost">&laquo;</span>
  <div class="blurb">
    <figure class="img img-s">
      <img src="http://cache.itele.fr/content/videos/173030/image1/mini2/58a9c35b3d3ebnip-nip-117651-640x360-twdtb.jpg" width="67" height="50" />      <span class="ir i-video-s">Play</span>
    </figure>
    <p>Jean-Marc Ayrault : "La France n'accepte...</p>
  </div>
</a>
<a href="http://www.itele.fr/monde/video/irak-loffensive-pour-liberer-louest-de-mossoul-173032" class="a-nextpost">
  <span class="ir i-nextpost">&raquo;</span>
  <div class="blurb">
    <figure class="img img-s">
      <img src="http://cache.itele.fr/content/videos/173032/image1/mini2/58a9c937567d0nip-nip-117653-640x360-nlv2r.jpg" width="67" height="50" />      <span class="ir i-video-s">Play</span>
    </figure>
    <p>Irak : l'offensive pour libérer l'ouest...</p>
  </div>
</a>
  </div>
</header>

<div class="content tabs wrapper">

  <section id="tab-article" class="tab-content current">
    <div class="left">

      <div class="entry-content">

                  <figure class="img main-img">
            <div class="player-container" data-behavior="DMplayer" data-player-id="canal_video_player1436674" data-player-dm-id="x5cfo1z" data-player-autoplay="true" data-player-w="640"  data-player-h="360">
<div id="canal_video_player1436674"></div>
</div>
          </figure>
        
        <div class="entry-wrapper" data-behavior="scroller">

          <div class="entry-sharing" data-role="aside">
            <ul data-behavior="hoverSharing loadFacebook loadTwitter loadGoogle" class="sharing_nc">
  <li class="bt-like">
    <div class="bt-containers">
      <a href="#" class="ir share-fb">Facebook</a>
      <div class="overlay">
        <div class="fb-like" data-href="http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend"   data-colorscheme="light" data-font="arial" data-via="itele"></div>
      </div>
    </div>
  </li>
  <li class="bt-twitter">
    <div class="bt-containers">
      <a href="#" class="ir share-tw">Twitter</a>
      <div class="overlay">
        <a href="https://twitter.com/share" data-text="Etats-Unis : temp&eacute;ratures printani&egrave;res dans les rues de Chicago" class="twitter-share-button" data-via="itele" data-lang="fr" data-url="http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031">Tweeter</a>
      </div>
    </div>
  </li>
  <li class="bt-google">
    <div class="bt-containers">
      <a href="#" class="ir share-gplus">Google+</a>
      <div class="overlay">
        <div class="g-plusone" data-href="http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" data-size="medium" ></div>
      </div>
    </div>
  </li>
  </ul>          </div>

          <article class="entry-body" data-role="main">

            <p>Les activités hivernales ont cessé à Chicago. Samedi, le thermomètre est monté à 21 degrés. Les habitants en ont profité pour se promener et faire du bateau. Un épisode climatique qui devrait néanmoins être de courte durée.</p>
                        <ul class='tags'><li><a href='/tag/chicago' class='tag'>Chicago</a></li>  <li><a href='/tag/temp%C3%A9ratures' class='tag'>températures</a></li>  <li><a href='/tag/printemps' class='tag'>Printemps</a></li>  </ul>            
          </article>

        </div>

      </div>
    </div>

    <aside>
      
	<div id="sideAd" class="mod mod-ad">
		<div id="idpublicitepave">
			<div id="pm300x250"></div>
			<script type="text/javascript">
sas_pageid='12083/151919';	// Page : itele.fr/rotation
sas_formatid=809;		// Format : Carre Premium_E__Right 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>		</div>
		<p>Publicit&eacute;</p>
	</div>
    </aside>
  </section>

  </div>

<div class="OUTBRAIN" data-src="http://www.itele.fr/monde/video/etats-unis-temperatures-printanieres-dans-les-rues-de-chicago-173031" data-widget-id="AR_1" data-ob-template="iTELE"></div>

<div class="mod">
  <div class="wrapper">
        <header class="mod-head">

            
      <h3 class="heading">Plus de Monde</h3>
      <a href="/videos/sujets/monde" class="bt hide-mobile">Toutes les vidéos</a>
    </header>
    
    <div class="list-grid list-video">
<article class="item">
    <a href="http://www.itele.fr/monde/video/journee-internationale-de-la-baleine-les-cetaces-en-danger-173017">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173017/image1/small/58a9578c24fbanip-nip-117631-640x360-mwdbt.jpg" width="215" height="121" alt="Journ&amp;eacute;e internationale de la baleine : les c&amp;eacute;tac&amp;eacute;s en grand danger" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Aujourd’hui</p>      <h3 class="title">Journée internationale de la baleine : les cétacés en grand danger</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/donald-trump-exulte-en-floride-new-york-verse-des-larmes-173028">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173028/image1/small/58a9b8cdb6b9dnip-nip-117646-640x360-s0zws.jpg" width="215" height="121" alt="Donald Trump exulte en Floride et New York verse des larmes" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; <span class="red timeago" title="2017-02-19T16:46:10+01:00">Il y a 52 minutes</span></p>      <h3 class="title">Donald Trump exulte en Floride et New York verse des larmes</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/barcelone-enorme-manifestation-pour-laccueil-des-refugies-173029">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173029/image1/small/58a9bb2681e44nip-nip-117647-640x360-txvom.jpg" width="215" height="121" alt="Barcelone : &amp;eacute;norme manifestation en faveur de l&#039;accueil des r&amp;eacute;fugi&amp;eacute;s" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; <span class="red timeago" title="2017-02-19T16:51:17+01:00">Il y a 47 minutes</span></p>      <h3 class="title">Barcelone : énorme manifestation en faveur de l'accueil des réfugiés</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/irak-loffensive-pour-liberer-louest-de-mossoul-173032">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173032/image1/small/58a9c937567d0nip-nip-117653-640x360-nlv2r.jpg" width="215" height="121" alt="Irak : l&#039;offensive pour lib&amp;eacute;rer l&#039;ouest de Mossoul" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; <span class="red timeago" title="2017-02-19T17:35:03+01:00">Il y a 3 minutes</span></p>      <h3 class="title">Irak : l'offensive pour libérer l'ouest de Mossoul</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/avalanche-en-italie-les-impressionnantes-images-aeriennes-un-mois-apres-173008">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173008/image1/small/58a870ae4baf5nip-nip-117568-640x360-wg8zc.jpg" width="215" height="121" alt="Avalanche en Italie : les impressionnantes images a&amp;eacute;riennes un mois apr&amp;egrave;s" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Hier</p>      <h3 class="title">Avalanche en Italie : les impressionnantes images aériennes un mois après</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/zealandia-un-7eme-continent-decouvert-173010">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173010/image1/small/58a87feacdc26nip-nip-117578-640x360-dgu2y.jpg" width="215" height="121" alt="Zealandia : un 8&amp;egrave;me continent d&amp;eacute;couvert ?" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Hier</p>      <h3 class="title">Zealandia : un 8ème continent découvert ?</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/espagne-linfante-cristina-relaxee-son-mari-condamne-173011">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173011/image1/small/58a88243cc6ddnip-nip-117579-640x360-rgjgb.jpg" width="215" height="121" alt="Espagne : l&#039;infante Cristina relax&amp;eacute;e, son mari condamn&amp;eacute;" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Hier</p>      <h3 class="title">Espagne : l'infante Cristina relaxée, son mari condamné</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/un-probleme-de-moteur-perturbe-le-lancement-de-space-x-173012">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173012/image1/small/58a88dfa036d7nip-nip-117580-640x360-aupqu.jpg" width="215" height="121" alt="Space X reporte sa mission vers l&#039;ISS" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Hier</p>      <h3 class="title">Space X reporte sa mission vers l'ISS</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/la-californie-balayee-par-une-forte-tempete-173013">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/173013/image1/small/58a89e62f3275nip-nip-117595-640x360-efpoa.jpg" width="215" height="121" alt="La Californie balay&amp;eacute;e par une forte temp&amp;ecirc;te" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Hier</p>      <h3 class="title">La Californie balayée par une forte tempête</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/roman-polanski-souhaite-retourner-aux-etats-unis-pour-clore-laffaire-de-viol-172976">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172976/image1/small/58a68f0b2e0c0nip-nip-117374-640x360-a0lnq.jpg" width="215" height="121" alt="Roman Polanski souhaite retourner aux Etats-Unis pour clore l&#039;affaire de viol" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Le 17 février</p>      <h3 class="title">Roman Polanski souhaite retourner aux Etats-Unis pour clore l'affaire de viol</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/la-chine-tente-de-lutter-contre-la-pollution-de-lair-172983">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172983/image1/small/58a6c4f2add9fnip-nip-117384-640x360-nentz.jpg" width="215" height="121" alt="La Chine tente de lutter contre la pollution de l&#039;air" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Le 17 février</p>      <h3 class="title">La Chine tente de lutter contre la pollution de l'air</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/monde/video/les-pingouins-disparaissent-de-la-banquise-172987">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172987/image1/small/58a6ecca75118nip-nip-117408-640x360-m2xvn.jpg" width="215" height="121" alt="Antarctique : les manchots Ad&amp;eacute;lie en voie de disparition" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/monde">Monde</span> &ndash; Il y a 2 jours</p>      <h3 class="title">Antarctique : les manchots Adélie en voie de disparition</h3>
    </a>
</article></div>
    <a href="/videos/sujets/monde" class="bt bt-block show-mobile">Toutes les vidéos</a>
  </div>
</div>
  </div>
  <footer id="footer">

  
  <section class="footer-social-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" class="i-fb-b" target="_blank"><span class="ir">FB</span> Facebook</a></li><li><a href="http://www.twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" class="i-tw-b" target="_blank"><span class="ir">TW</span> Twitter</a></li><li><a href="http://instagram.com/iteleofficiel" class="i-instagram-b" target="_blank"><span class="ir">Instagram</span> Instagram</a></li><li><a href="http://itele.tumblr.com" data-iphone-href="tumblr://x-callback-url/itele" data-behavior="deepLinking" class="i-tumblr-b" target="_blank"><span class="ir">Tumblr</span> Tumblr</a></li><li><a href="http://www.youtube.com/itele" data-iphone-href="http://www.youtube.com/itele" data-behavior="deepLinking" class="i-yt-b" target="_blank"><span class="ir">YouTube</span> Youtube</a></li><li><a href="http://www.dailymotion.com/itele" class="i-dm-b" target="_blank"><span class="ir">DM</span> Dailymotion</a></li><li><a href="/rss" class="i-rss-b" target="_blank"><span class="ir">RSS</span> RSS</a></li>
      </ul>
    </div>
  </section>

  <section class="footer-more">
    <div class="wrapper">
                  <ul class="col-more ">
        <li><h4 class="subheading">L'actualité</h4></li>
                  <li><a href="http://www.itele.fr/france" >France</a></li>
                  <li><a href="http://www.itele.fr/monde" >Monde</a></li>
                  <li><a href="http://www.itele.fr/politique" >Politique</a></li>
                  <li><a href="http://www.itele.fr/sport" >Sport</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les rendez-vous</h4></li>
                  <li><a href="http://www.itele.fr/tranches/matinale-info" >La matinale info</a></li>
                  <li><a href="http://www.itele.fr/tranches/le-direct-ferrari" >Le Direct Ferrari</a></li>
                  <li><a href="http://www.itele.fr/tranches/galzi-jusqua-minuit-et-demi" >Galzi jusqu'à minuit</a></li>
                  <li><a href="http://www.itele.fr/tranches/dimanche-politique" >Dimanche Politique</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les LIVE</h4></li>
                  <li><a href="http://www.itele.fr/live/yemen-au-moins-10000-morts-depuis-le-debut-du-conflit-selon-lonu-172" >Yémen</a></li>
                  <li><a href="http://www.itele.fr/monde/video/live-turquie-mandats-darret-contre-84-universitaires-soupconnes-de-liens-avec-gulen-169158" >Turquie</a></li>
                  <li><a href="http://www.itele.fr/live/burundi-lonu-presente-un-rapport-accablant-sur-les-tortures-et-les-executions-178" >Burundi</a></li>
                  <li><a href="http://www.itele.fr/live/israelpalestine-mahmoud-abbas-accepte-de-rencontrer-le-premier-ministre-israelien-benjamin-netanyahu-a-moscou-184" >Israël / Palestine</a></li>
              </ul>
                  <ul class="col-more  col-more-ext">
        <li><h4 class="subheading">Regarder iTELE</h4></li>
                  <li><a href="http://www.itele.fr/direct" target='_blank'>En direct</a></li>
                  <li><a href="http://www.itele.fr/videos" target='_blank'>En replay</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>Applis mobiles</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>TV connectée</a></li>
              </ul>
      
      <ul class="col-pages">
								<li ><a href="/page/a-propos-itele" target='_blank'>A propos d'i>TELE</a></li>
										<li ><a href="/page/contact" >Contact</a></li>
										<li class='hide-tablet'><a href="/presse" >Presse</a></li>
										<li ><a href="/page/mentions-legales" >Mentions légales</a></li>
										<li ><a href="/page/signaler-un-contenu-abusif" >Signaler un contenu abusif</a></li>
										<li ><a href="http://www.itele.fr/page/remerciements" target='_blank'>Remerciements</a></li>
					        <li><a id="a17" href="http://www.area17.com/?utm_source=itele.fr&utm_medium=referral&utm_campaign=footer-credit" title="AREA 17" target="_blank"><span>Cr&eacute;dits</span> <span class="a17_label">AREA 17</span></a></li>
			</ul>
    </div>
  </section>

  <section class="footer-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.canalplusgroupe.com" target="_blank">Canal+ Groupe</a></li>
        <li><a href="http://www.canalplus.fr/" target="_blank">Canal +</a></li>
        <li><a href="http://www.d8.tv/" target="_blank">D8</a></li>
      </ul>
    </div>
  </section>

</footer>

<script src="http://media.canal-plus.com/cnil/cnil.js"></script>
  <!-- player SDK -->
<script type="text/javascript" src="http://player.canalplus.fr/common/js/canalPlayer.js?param=itele_vod"></script>
<script src="http://api.dmcdn.net/all.js"></script>

<script type="text/javascript" src="http://cache.itele.fr/assets/min/application-fbd7c0e17a237c3ac4e31e2f2f04ce43.js"></script>
<div id='pmFooterMain'></div>
<div id='pmFooterBody'></div>

<script type="text/javascript">
    var allowRefresh = true;
    function refresh_pub_partenaire() {
       if (allowRefresh == true)
           refreshSmartId();

       if (document.getElementById('idpublicitepave') && allowRefresh) {
       sas_pageid   = sas_pageid || '12083/116893';
       sas_formatid = sas_formatid || 809;
       sas_target='';
           SmartAdServer(sas_pageid,sas_formatid,sas_target);
       }
    }
</script>

  <script src="http://cache.itele.fr/assets/js/ext/s_code_omniture_prod.js"></script>
<script language="JavaScript">
s.channel="Itélé";  
s.pageName="Itélé - Web - Visualisation Sujets";
s.prop1="";
s.prop2="";
s.prop4="Itélé - Web"; 
s.prop5="Itélé - Web - Visualisation Sujets"; 
s.prop6=""; 
s.prop7=""; 
s.prop8=""; 
s.prop13=""; 
s.prop11=""; 
s.prop14=""; 
s.prop15=""; 
s.prop16=""; 
s.prop17=""; 

    //************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************
    var s_code=s.t();if(s_code) document.write(s_code)
    //--></script> <script language="JavaScript"><!-- if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-') 
    //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://canalplus.112.2o7.net/b/ss/cplusglobalpreprod,cplusiteleprod/1/H.11--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.11. -->



    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-37140564-1']);
    _gaq.push(['_setDomainName', 'itele.fr']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    </script>


    <script type="text/javascript">
function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000000006");
      eStatWhap.send();
}
(function() {
var myscript = document.createElement('script'); myscript.src = "http://w.estat.com/js/whap.js"; myscript.setAttribute('async', 'true');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
} )();
</script>
<div id="fb-root"></div>
<script type="text/javascript" >var disqus_shortname  = 'itele';</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  </div>
</body>
</html>