<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# profile: http://ogp.me/ns/profile#">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>​Goodyear Amiens: l&#039;avocat des ex-salariés annonce un pourvoi en cassation &ndash; iTELE</title>

                <link href="/favicon.ico" rel="shortcut icon"/>

                <link href="http://feeds.feedburner.com/itele/derniereminute" title="i&gt;TELE : Dernière minute" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/laune" title="i&gt;TELE : Une" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/france" title="i&gt;TELE : France" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/monde" title="i&gt;TELE : Monde" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/politique" title="i&gt;TELE : Politique" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/economie" title="i&gt;TELE : Economie" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/sport" title="i&gt;TELE : Sport" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/culture" title="i&gt;TELE : Culture" type="application/rss+xml" rel="alternate" />
        <link href="http://feeds.feedburner.com/itele/emissions" title="i&gt;TELE : Les émissions" type="application/rss+xml" rel="alternate" />
        <!-- <link href="" title="i&gt;TELE : Les derniers passages d’invités" type="application/rss+xml" rel="alternate" /> -->

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>

        <link rel="stylesheet" type="text/css" href="http://cache.itele.fr/assets/min/application-eb79e97b8ab136b139f6f08622a9151a.css"  />
        <script type="text/javascript" src="http://cache.itele.fr/assets/min/init-eea50518b8f059ada6bab2d03785c5f7.js"></script>

        <!--[if lte IE 8]>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-shim.min.js"></script>
          <script type="text/javascript" src="/assets/js/slidorama/bower_components/es5-shim/es5-sham.min.js"></script>
        <!--<![endif]-->


        <meta name="description" content="L'avocat des ex-salariés de Goodyear Amiens-Nord poursuivis pour séquestration de dirigeants de l'usine, en 2014, a annoncé qu'il allait se pourvoir en cassation, après leur condamnation en appel à des peines de prison avec sursis allant jusqu'à 12 mois." />
<meta name="keywords" content="Goodyear, Amiens-Nord, séquestration, cassation" />
<meta name="author" content="itele.fr" />
<meta property="fb:app_id" content="152381671584094" />
<meta property="og:title" content="​Goodyear Amiens: l'avocat des ex-salari&eacute;s annonce un pourvoi en cassation" />
<meta property="og:type" content="video.other" />
<meta property="og:url" content="http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" />
<meta property="og:image" content="http://cache.itele.fr/content/videos/172329/image1/detail/58765cf62e510goodyear.jpg" />
<meta property="og:site_name" content="www.itele.fr" />
<meta property="og:description" content="L'avocat des ex-salari&eacute;s de Goodyear Amiens-Nord poursuivis pour s&eacute;questration de dirigeants de l'usine, en 2014, a annonc&eacute; qu'il allait se pourvoir en cassation, apr&egrave;s leur condamnation en appel &agrave; des peines de prison avec sursis allant jusqu'&agrave; 12 mois." />
<meta property="article:published_time" content="2017-01-11T17:27:34+01:00" />
<meta property="article:modified_time" content="2017-01-11T17:27:34+01:00" />
<meta property="video:tag" content="Goodyear" />
<meta property="video:tag" content="Amiens-Nord" />
<meta property="video:tag" content="séquestration" />
<meta property="video:tag" content="cassation" />
<meta property="video:release_date" content="-001-11-30T00:00:00+00:09" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@itele" />
<meta property="twitter:creator" content="@itele" />
<meta property="twitter:image" content="http://cache.itele.fr/content/videos/172329/image1/detail/58765cf62e510goodyear.jpg" />
<meta property="twitter:app:name:iphone" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:iphone" content="411438424" />
<meta property="twitter:app:url:iphone" content="itele://website?url=http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" />
<meta property="twitter:app:name:ipad" content="iTELE pour iPhone et iPad" />
<meta property="twitter:app:id:ipad" content="411438424" />
<meta property="twitter:app:url:ipad" content="itele://website?url=http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" />
<meta property="twitter:app:name:googleplay" content="iTELE pour Android" />
<meta property="twitter:app:id:googleplay" content="fr.canalplus.itele" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />

        <link rel='image_src' href='http://cache.itele.fr/content/videos/172329/image1/library/58765cf62e510goodyear.jpg' />        <script type="text/javascript" src="http://broadcast.piximedia.fr/streaming/canalplus/pm_pub_iframe.js"></script>
        


        <!-- Smart Banner -->
        <meta name="apple-itunes-app" content="app-id=411438424, app-argument=http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" >
        <meta name="google-play-app" content="app-id=fr.canalplus.itele">
        <link rel="apple-touch-icon" href="http://cache.itele.fr/assets/images/sitewide/apple-touch-icon.jpg">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!--[if lt IE 9]>
          <script src="http://cache.itele.fr/assets/js/ext/html5shiv-printshiv.js?v=2013020401"></script>
        <![endif]-->
                <script src="//assets.adobedtm.com/75b97122605cbde107b38740210932f5c290a210/satelliteLib-cf83f42d17bffe78eb1b8f2b83677fce85925e0f.js"></script>
            </head>

<body class="articlevideo-view" >
<div class="nav-overlay nav-hidden" data-mobile-nav>
  <div class="nav-overlay-content">
    <div class="nav-overlay-inner">
      <nav>
        <a class="bt bt-direct" href="/direct">Voir le direct</a>
                <ul class="nav-overlay-sections">
            <li><a  href="/">La Une</a></li>
            <li><a class="selected" href="/france">France</a></li>
            <li><a  href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a  href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
            <li><a  href="/emissions">Émissions</a></li>
        </ul>
        <ul class="nav-overlay-tools">
          <li><a class="icon ir i-fb" href="https://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" target="_blank">Facebook</a></li>
          <li><a class="icon ir i-tw" href="https://twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" target="_blank">Twitter</a></li>
          <li><a class="icon ir i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon ir i-app" href="/page/applications-smartphones-itele">Applications</a></li>
        </ul>
      </nav>
    </div>
  </div>
</div>  <div class="body-content">
  
<div id='pmHeaderBody'></div>

<!-- The space at top to show more of the takeover skin background image. -->
  <header role="banner" id="header">

  <section class="header-tools">
    <div class="wrapper">
      <nav class="nav-tools">
        <ul>
          <li><a href="/direct" class="a-direct">Voir le direct</a></li>
          <li><a href="/magazines/le-document-itele" class="a-document ir">Le document</a></li>
          <li><a href="/videos" class="a-videos ">Vidéos</a></li>
          <li><a href="/photos" class="a-photos ">Photos</a></li>
          <li><a href="/emissions" class="a-emissions ">Émissions</a></li>
          <li><a href="/grille" class="a-grille ">Grille TV</a></li>
          <li><a href="/journalistes" class="a-journalistes ">Journalistes</a></li>
          <!-- <li><a href="/dossiers-de-la-redaction" class="a-dossiers ">Dossiers</a></li> -->
          <li><a href="/invites" class="a-invites ">Invités</a></li>

        </ul>
      </nav>

      <nav class="nav-social" data-behavior="tooltips">
        <ul>
          <li>
            <a class="icon i-fb has_tooltip" href="https://www.facebook.com/itele" target="_blank">Facebook</a>
            <div class="tooltip">
              <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fitele.fr&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=213863611981350&amp;lang=fr" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </div>
          </li>
          <li>
            <a class="icon i-tw has_tooltip" href="https://twitter.com/itele" target="_blank">Twitter</a>
            <div class="tooltip">
              <iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=itele&amp;lang=fr" scrolling="no" frameborder="0" width="175" height="20" allowtransparency="true" style="border:none;margin:0;" data-show-count="true"></iframe>
            </div>
          </li>
          <li><a class="icon i-instagram" href="http://instagram.com/iteleofficiel" target="_blank">Instagram</a></li>
          <li><a class="icon i-app tooltipster" href="/page/applications-smartphones-itele" title="Toutes les applis iTELE">Applications</a></li>
        </ul>
      </nav>
    </div>
  </section>

  <section class="header-nav" data-behavior="fixedNav">
    <div class="wrapper">
      <a href="/" id="itele-logo" class="ir">iTele</a>
      <a href="/" id="itele-logo-tablet" class="ir" data-search-hide></a>
      <a href="/" id="itele-logo-mobile" class="ir" data-search-hide></a>
      <div id="burger" data-behavior="toggleNav">
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
        <div class="burger-slice"></div>
      </div>

      <nav>
        <ul id="nav">
            <li><a  href="/">La Une</a></li>
            <li><a class="selected" href="/france">France</a></li>
            <li><a  href="/monde">Monde</a></li>
            <li><a  href="/politique">Politique</a></li>
            <li><a  href="/justice">Justice</a></li>
            <li><a  href="/economie">Économie</a></li>
            <li><a  href="/sport">Sport</a></li>
            <li><a  href="/culture">Culture</a></li>
            <li><a  href="/insolite">Insolite</a></li>
        </ul>
      </nav>

      <form class="search" action="/recherche" method="post" data-search-panel>
                <input type="text" name="query" value="" />
        <button type="submit" value="" class="search-submit ">
          <span class="hide-mobile">Rechercher</span>
          <i class="i-search show-mobile" ></i>
        </button>

      </form>
      <button type="button" data-behavior="searchToggle" class="search-toggle ir i-search"></button>

    </div>
  </section>

</header>
  <div id="main" role="main">
      <header class="header-detail no_comment">
  <div class="wrapper">

        <p class="meta label"><a href="http://www.itele.fr/france">France</a> &ndash; Publié <span class="red timeago" title="2017-01-11T17:27:34+01:00">il y a 4 minutes</span>    </p>
    <h1>​Goodyear Amiens: l'avocat des ex-salariés annonce un pourvoi en cassation</h1>
    <img src="http://cache.itele.fr/content/videos/172329/image1/listing/58765cf62e510goodyear.jpg" alt="​Goodyear Amiens: l&#039;avocat des ex-salariés annonce un pourvoi en cassation" class="hidden-article-thumb" />    
    <a href="http://www.itele.fr/economie/video/ces-2017-les-meilleures-nouveautes-technologiques-a-retenir-172328" class="a-prevpost">
  <span class="ir i-prevpost">&laquo;</span>
  <div class="blurb">
    <figure class="img img-s">
      <img src="http://cache.itele.fr/content/videos/172328/image1/mini2/58763a8a38994CES-2017-les-meilleures-nouveautes-technologiques-a-retenir.jpg" width="67" height="50" />      <span class="ir i-video-s">Play</span>
    </figure>
    <p>CES 2017 : les meilleures nouveautés tec...</p>
  </div>
</a>
  </div>
</header>

<div class="content tabs wrapper">

  <section id="tab-article" class="tab-content current">
    <div class="left">

      <div class="entry-content">

                  <figure class="img main-img">
            <img src="http://cache.itele.fr/content/videos/172329/image1/detail/58765cf62e510goodyear.jpg" alt="​Goodyear Amiens: l'avocat des ex-salari&eacute;s annonce un pourvoi en cassation">
          </figure>
        
        <div class="entry-wrapper" data-behavior="scroller">

          <div class="entry-sharing" data-role="aside">
            <ul data-behavior="hoverSharing loadFacebook loadTwitter loadGoogle" class="sharing_nc">
  <li class="bt-like">
    <div class="bt-containers">
      <a href="#" class="ir share-fb">Facebook</a>
      <div class="overlay">
        <div class="fb-like" data-href="http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend"   data-colorscheme="light" data-font="arial" data-via="itele"></div>
      </div>
    </div>
  </li>
  <li class="bt-twitter">
    <div class="bt-containers">
      <a href="#" class="ir share-tw">Twitter</a>
      <div class="overlay">
        <a href="https://twitter.com/share" data-text="​Goodyear Amiens: l'avocat des ex-salari&eacute;s annonce un pourvoi en cassation" class="twitter-share-button" data-via="itele" data-lang="fr" data-url="http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329">Tweeter</a>
      </div>
    </div>
  </li>
  <li class="bt-google">
    <div class="bt-containers">
      <a href="#" class="ir share-gplus">Google+</a>
      <div class="overlay">
        <div class="g-plusone" data-href="http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" data-size="medium" ></div>
      </div>
    </div>
  </li>
  </ul>          </div>

          <article class="entry-body" data-role="main">

            <h2>L'avocat des ex-salariés de Goodyear Amiens-Nord poursuivis pour séquestration de dirigeants de l'usine, en 2014, a annoncé qu'il allait se pourvoir en cassation, après leur condamnation en appel à des peines de prison avec sursis allant jusqu'à 12 mois.</h2><p>La cour d'appel d'Amiens a condamné sept anciens salariés de Goodyear à des peines de prison avec sursis allant jusqu'à 12 mois, prononçant en outre une relaxe totale.L'avocat des ex-salariés de Goodyear Amiens-Nord poursuivis pour séquestration de dirigeants de l'usine, en 2014, a annoncé qu'il allait se pourvoir en cassation, après leur condamnation en appel mercredi à des peines de prison avec sursis allant jusqu'à 12 mois.&nbsp;Fiodor Rilov a déclaré à la presse :&nbsp;</p><blockquote>J'espère que l'objectif qu'on s'était fixé au départ, à savoir obtenir la relaxe pour la totalité des militants syndicaux poursuivis, nous allons finir par l'atteindre et en deux fois: la décision a été prise de se pourvoir en cassation&nbsp;Nous allons encore une fois faire la démonstration méticuleuse qu'aucun des militants condamnés n'a à se reprocher un acte quel qu'il soit, susceptible d'être qualifié de délit pénal, nous en sommes convaincus, nous avons les preuves</blockquote><p>Il a toutefois pris "acte qu'il y a eu des relaxes". "Sur les faits de séquestration, la moitié des prévenus ont été relaxés. C'est un premier résultat (...)", a-t-il dit.</p><p>L'avocat général avait requis à l'audience en octobre deux ans avec sursis contre les salariés, poursuivis par le parquet alors que Goodyear et les deux cadres séquestrés avaient retiré leur plainte.&nbsp;En première instance, le 12 janvier 2016, les huit salariés poursuivis, dont cinq militants CGT, avaient été condamnés à deux ans de prison, dont neuf mois ferme.&nbsp;Quatre des salariés, dont Mickaël Wamen, ex-leader de la CGT de l'usine, ont été reconnus coupables de séquestration et condamnés à 12 mois avec sursis. En revanche, ils ont été relaxés du chef d'accusation de "violences en réunion".</p><p>A l'inverse, trois salariés ont été relaxés du chef de "séquestration" mais reconnus coupables de "violences en réunion". Deux d'entre eux ont été condamnés à trois mois avec sursis, le troisième à deux mois avec sursis.</p><p>Le huitième salariés poursuivi, Hassan Boukri, a été totalement relaxé.</p>
            
            <p class="foot-notes" data-behavior="loadTwitter">
              Article rédigé par la rédaction web d'itélé avec AFP / Crédit photo : François Nascimbeni / AFP            </p>
                        <ul class='tags'><li><a href='/tag/goodyear' class='tag'>Goodyear</a></li>  <li><a href='/tag/amiensnord' class='tag'>Amiens-Nord</a></li>  <li><a href='/tag/s%C3%A9questration' class='tag'>séquestration</a></li>  <li><a href='/tag/cassation' class='tag'>cassation</a></li>  </ul>            
          </article>

        </div>

      </div>
    </div>

    <aside>
      
	<div id="sideAd" class="mod mod-ad">
		<div id="idpublicitepave">
			<div id="pm300x250"></div>
			<script type="text/javascript">
sas_pageid='12083/151919';	// Page : itele.fr/rotation
sas_formatid=809;		// Format : Carre Premium_E__Right 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>		</div>
		<p>Publicit&eacute;</p>
	</div>
    </aside>
  </section>

  </div>

<div class="OUTBRAIN" data-src="http://www.itele.fr/france/video/goodyear-amiens-lavocat-des-ex-salaries-annonce-un-pourvoi-en-cassation-172329" data-widget-id="AR_1" data-ob-template="iTELE"></div>

<div class="mod">
  <div class="wrapper">
        <header class="mod-head">

            
      <h3 class="heading">Plus de France</h3>
      <a href="/videos/sujets/france" class="bt hide-mobile">Toutes les vidéos</a>
    </header>
    
    <div class="list-grid list-video">
<article class="item">
    <a href="http://www.itele.fr/france/video/epidemie-de-grippe-les-services-durgence-surcharges-172322">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172322/image1/small/5875d59a9d406nip-nip-113145-640x360-ywz1m.jpg" width="215" height="121" alt="Epid&amp;eacute;mie de grippe : les services d&#039;urgence surcharg&amp;eacute;s" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Aujourd’hui</p>      <h3 class="title">Epidémie de grippe : les services d'urgence surchargés</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/pour-eviter-lepidemie-de-grippe-aviaire-les-producteurs-preferent-lautarcie-172326">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172326/image1/small/5875fc4667213nip-nip-113149-640x360-ruyyt.jpg" width="215" height="121" alt="Pour &amp;eacute;viter l&#039;&amp;eacute;pid&amp;eacute;mie de grippe aviaire, les producteurs pr&amp;eacute;f&amp;egrave;rent l&#039;autarcie" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Aujourd’hui</p>      <h3 class="title">Pour éviter l'épidémie de grippe aviaire, les producteurs préfèrent l'autarcie</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/les-moines-de-saint-vincent-ferrier-appellent-aux-dons-172300">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172300/image1/small/5874c362ed2denip-nip-113019-640x360-bzleu.jpg" width="215" height="121" alt="Les moines de Saint Vincent-Ferrier appellent aux dons" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">Les moines de Saint Vincent-Ferrier appellent aux dons</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/ca-prend-seulement-45-minutes-un-don-du-sang-172302">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172302/image1/small/5874d172c716anip-nip-113027-640x360-rhpxv.jpg" width="215" height="121" alt="Don du sang :  un nouvel appel lanc&amp;eacute; aux Fran&amp;ccedil;ais" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">Don du sang :  un nouvel appel lancé aux Français</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/de-17-a-35-euros-lamende-de-stationnement-a-paris-172308">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172308/image1/small/58752baf2ce31nip-nip-113078-640x360-avboc.jpg" width="215" height="121" alt="De 17 &amp;agrave; 35 euros l&#039;amende de stationnement &amp;agrave; Paris" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">De 17 à 35 euros l'amende de stationnement à Paris</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/300-manifestants-a-marseille-pour-sauver-les-zep-172310">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172310/image1/small/5875305edb3efnip-nip-113085-640x360-aux5d.jpg" width="215" height="121" alt="300 manifestants &amp;agrave; Marseille pour sauver les ZEP" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">300 manifestants à Marseille pour sauver les ZEP</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/youssouf-fofana-de-nouveau-condamne-a-10-ans-de-prison-172311">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172311/image1/small/587533e3371eanip-nip-113095-640x360-wdfjt.jpg" width="215" height="121" alt="Youssouf Fofana de nouveau condamn&amp;eacute; &amp;agrave; 10 ans de prison" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">Youssouf Fofana de nouveau condamné à 10 ans de prison</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/tintin-au-pays-des-soviets-prend-des-couleurs-172315">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172315/image1/small/5875431f36605nip-nip-113117-640x360-owgzc.jpg" width="215" height="121" alt="Tintin au pays des Soviets prend des couleurs" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Hier</p>      <h3 class="title">Tintin au pays des Soviets prend des couleurs</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/marseille-la-legalisation-du-cannabis-reclamee-172274">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172274/image1/small/58732dec672b2nip-nip-112861-640x360-n0c5e.jpg" width="215" height="121" alt="Marseille : la l&amp;eacute;galisation du cannabis r&amp;eacute;clam&amp;eacute;e" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Le 09 janvier</p>      <h3 class="title">Marseille : la légalisation du cannabis réclamée</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/braquage-de-kim-kardashian-17-personnes-interpellees-172280">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172280/image1/small/587356ee2900fnip-nip-112867-640x360-t2g5t.jpg" width="215" height="121" alt="Braquage de Kim Kardashian : 17 personnes interpell&amp;eacute;es" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Le 09 janvier</p>      <h3 class="title">Braquage de Kim Kardashian : 17 personnes interpellées</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/rencontre-avec-ibrahima-mineur-isole-172252">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172252/image1/small/586e1dd2e22ffnip-nip-112616-640x360-ndfmc.jpg" width="215" height="121" alt="Rencontre avec Ibrahima, mineur isol&amp;eacute;" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Le 05 janvier</p>      <h3 class="title">Rencontre avec Ibrahima, mineur isolé</h3>
    </a>
</article><article class="item">
    <a href="http://www.itele.fr/france/video/le-nouveau-charlie-hebdo-172253">
      <figure class="img img-s">
        <img src="http://cache.itele.fr/content/videos/172253/image1/small/586e3543be6ddnip-nip-112630-640x360-tutsc.jpg" width="215" height="121" alt="Le nouveau Charlie Hebdo" />                  <span class="ir i-video">Play</span>
                      </figure>
      <p class="meta"><span class="cat" data-link="http://www.itele.fr/france">France</span> &ndash; Le 05 janvier</p>      <h3 class="title">Le nouveau Charlie Hebdo</h3>
    </a>
</article></div>
    <a href="/videos/sujets/france" class="bt bt-block show-mobile">Toutes les vidéos</a>
  </div>
</div>
  </div>
  <footer id="footer">

  
  <section class="footer-social-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.facebook.com/itele" data-iphone-href="fb://profile/76952916976" data-behavior="deepLinking" class="i-fb-b" target="_blank"><span class="ir">FB</span> Facebook</a></li><li><a href="http://www.twitter.com/itele" data-iphone-href="twitter://user?screen_name=itele" data-behavior="deepLinking" class="i-tw-b" target="_blank"><span class="ir">TW</span> Twitter</a></li><li><a href="http://instagram.com/iteleofficiel" class="i-instagram-b" target="_blank"><span class="ir">Instagram</span> Instagram</a></li><li><a href="http://itele.tumblr.com" data-iphone-href="tumblr://x-callback-url/itele" data-behavior="deepLinking" class="i-tumblr-b" target="_blank"><span class="ir">Tumblr</span> Tumblr</a></li><li><a href="http://www.youtube.com/itele" data-iphone-href="http://www.youtube.com/itele" data-behavior="deepLinking" class="i-yt-b" target="_blank"><span class="ir">YouTube</span> Youtube</a></li><li><a href="http://www.dailymotion.com/itele" class="i-dm-b" target="_blank"><span class="ir">DM</span> Dailymotion</a></li><li><a href="/rss" class="i-rss-b" target="_blank"><span class="ir">RSS</span> RSS</a></li>
      </ul>
    </div>
  </section>

  <section class="footer-more">
    <div class="wrapper">
                  <ul class="col-more ">
        <li><h4 class="subheading">L'actualité</h4></li>
                  <li><a href="http://www.itele.fr/france" >France</a></li>
                  <li><a href="http://www.itele.fr/monde" >Monde</a></li>
                  <li><a href="http://www.itele.fr/politique" >Politique</a></li>
                  <li><a href="http://www.itele.fr/sport" >Sport</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les rendez-vous</h4></li>
                  <li><a href="http://www.itele.fr/tranches/matinale-info" >La matinale info</a></li>
                  <li><a href="http://www.itele.fr/tranches/le-direct-ferrari" >Le Direct Ferrari</a></li>
                  <li><a href="http://www.itele.fr/tranches/galzi-jusqua-minuit-et-demi" >Galzi jusqu'à minuit</a></li>
                  <li><a href="http://www.itele.fr/tranches/dimanche-politique" >Dimanche Politique</a></li>
              </ul>
                  <ul class="col-more ">
        <li><h4 class="subheading">Les LIVE</h4></li>
                  <li><a href="http://www.itele.fr/live/yemen-au-moins-10000-morts-depuis-le-debut-du-conflit-selon-lonu-172" >Yémen</a></li>
                  <li><a href="http://www.itele.fr/monde/video/live-turquie-mandats-darret-contre-84-universitaires-soupconnes-de-liens-avec-gulen-169158" >Turquie</a></li>
                  <li><a href="http://www.itele.fr/live/burundi-lonu-presente-un-rapport-accablant-sur-les-tortures-et-les-executions-178" >Burundi</a></li>
                  <li><a href="http://www.itele.fr/live/israelpalestine-mahmoud-abbas-accepte-de-rencontrer-le-premier-ministre-israelien-benjamin-netanyahu-a-moscou-184" >Israël / Palestine</a></li>
              </ul>
                  <ul class="col-more  col-more-ext">
        <li><h4 class="subheading">Regarder iTELE</h4></li>
                  <li><a href="http://www.itele.fr/direct" target='_blank'>En direct</a></li>
                  <li><a href="http://www.itele.fr/videos" target='_blank'>En catch-up</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>Applis mobiles</a></li>
                  <li><a href="http://apps.itele.fr" target='_blank'>TV connectée</a></li>
              </ul>
      
      <ul class="col-pages">
								<li ><a href="/page/a-propos-itele" target='_blank'>A propos d'i>TELE</a></li>
										<li ><a href="/page/contact" >Contact</a></li>
										<li class='hide-tablet'><a href="/presse" >Presse</a></li>
										<li ><a href="/page/mentions-legales" >Mentions légales</a></li>
										<li ><a href="/page/signaler-un-contenu-abusif" >Signaler un contenu abusif</a></li>
										<li ><a href="http://www.itele.fr/page/remerciements" target='_blank'>Remerciements</a></li>
					        <li><a id="a17" href="http://www.area17.com/?utm_source=itele.fr&utm_medium=referral&utm_campaign=footer-credit" title="AREA 17" target="_blank"><span>Cr&eacute;dits</span> <span class="a17_label">AREA 17</span></a></li>
			</ul>
    </div>
  </section>

  <section class="footer-network">
    <div class="wrapper">
      <ul>
        <li><a href="http://www.canalplusgroupe.com" target="_blank">Canal+ Groupe</a></li>
        <li><a href="http://www.canalplus.fr/" target="_blank">Canal +</a></li>
        <li><a href="http://www.d8.tv/" target="_blank">D8</a></li>
      </ul>
    </div>
  </section>

</footer>

<script src="http://media.canal-plus.com/cnil/cnil.js"></script>
  <!-- player SDK -->
<script type="text/javascript" src="http://player.canalplus.fr/common/js/canalPlayer.js?param=itele_vod"></script>
<script src="http://api.dmcdn.net/all.js"></script>

<script type="text/javascript" src="http://cache.itele.fr/assets/min/application-fbd7c0e17a237c3ac4e31e2f2f04ce43.js"></script>
<div id='pmFooterMain'></div>
<div id='pmFooterBody'></div>

<script type="text/javascript">
    var allowRefresh = true;
    function refresh_pub_partenaire() {
       if (allowRefresh == true)
           refreshSmartId();

       if (document.getElementById('idpublicitepave') && allowRefresh) {
       sas_pageid   = sas_pageid || '12083/116893';
       sas_formatid = sas_formatid || 809;
       sas_target='';
           SmartAdServer(sas_pageid,sas_formatid,sas_target);
       }
    }
</script>

  <script src="http://cache.itele.fr/assets/js/ext/s_code_omniture_prod.js"></script>
<script language="JavaScript">
s.channel="Itélé";  
s.pageName="Itélé - Web - Visualisation Sujets";
s.prop1="";
s.prop2="";
s.prop4="Itélé - Web"; 
s.prop5="Itélé - Web - Visualisation Sujets"; 
s.prop6=""; 
s.prop7=""; 
s.prop8=""; 
s.prop13=""; 
s.prop11=""; 
s.prop14=""; 
s.prop15=""; 
s.prop16=""; 
s.prop17=""; 

    //************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************
    var s_code=s.t();if(s_code) document.write(s_code)
    //--></script> <script language="JavaScript"><!-- if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-') 
    //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://canalplus.112.2o7.net/b/ss/cplusglobalpreprod,cplusiteleprod/1/H.11--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.11. -->



    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-37140564-1']);
    _gaq.push(['_setDomainName', 'itele.fr']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    </script>


    <script type="text/javascript">
function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000000006");
      eStatWhap.send();
}
(function() {
var myscript = document.createElement('script'); myscript.src = "http://w.estat.com/js/whap.js"; myscript.setAttribute('async', 'true');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
} )();
</script>
<div id="fb-root"></div>
<script type="text/javascript" >var disqus_shortname  = 'itele';</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  </div>
</body>
</html>